Club YBR Argentina

Foro oficial del Club - VAMOS POR MÁS !
Fecha actual Mar Oct 16, 2018 6:51 am

Todos los horarios son UTC - 3 horas




Nuevo tema Responder al tema  [ 5 mensajes ] 
Autor Mensaje
NotaPublicado: Mar Dic 15, 2015 12:27 am 
Desconectado
125cc
125cc
Avatar de Usuario

Registrado: Mar Nov 02, 2010 11:22 pm
Mensajes: 49
Ubicación: Buenos Aires (WILDE - ZONA SUR)
Moto: YBR 125 E
hola, vengo con este problema hace como mas de un año ( la electricidad en las motos es un quilombo y me da pachorra porque mucho de esto no entiendo ) y es hora de solucionarlo y, como de electricidad de motos no entiendo nada, pregunto aca en el foro que puede ser a ver si me dan una manito

las luces bajan cuando acelero y el electrico no anda, la bateria esta agotada ( hace mucho ) pero lo que no se si es normal es que si apago las luces de la moto esta no acelera casi nada porque se queda sin corriente, empieza a hacer como si tubiera un corte, no se llega a apagar, si prendo solo la luz de posicion levanta mas vueltas y hace ese efecto de corte mas rapido ( osea menos pausado ) y si prendo alta o baja ya no lo hace pero las luces bajan un poco cuando ascelero, nose si es el regulador, un cable mal, el estator, nose, no tengo idea de electricidad de motos la verdad.

agradezco la ayuda de antemano, un abrazo.

:yamaha:


Arriba
 Perfil  
 
NotaPublicado: Dom Jul 17, 2016 12:50 pm 
Desconectado
50cc
50cc
Avatar de Usuario

Registrado: Lun Jun 20, 2016 2:53 pm
Mensajes: 10
Moto: Ybr 125 full ed
Nombre: Julian
MatYbr125 escribiste:
hola, vengo con este problema hace como mas de un año ( la electricidad en las motos es un quilombo y me da pachorra porque mucho de esto no entiendo ) y es hora de solucionarlo y, como de electricidad de motos no entiendo nada, pregunto aca en el foro que puede ser a ver si me dan una manito

las luces bajan cuando acelero y el electrico no anda, la bateria esta agotada ( hace mucho ) pero lo que no se si es normal es que si apago las luces de la moto esta no acelera casi nada porque se queda sin corriente, empieza a hacer como si tubiera un corte, no se llega a apagar, si prendo solo la luz de posicion levanta mas vueltas y hace ese efecto de corte mas rapido ( osea menos pausado ) y si prendo alta o baja ya no lo hace pero las luces bajan un poco cuando ascelero, nose si es el regulador, un cable mal, el estator, nose, no tengo idea de electricidad de motos la verdad.

agradezco la ayuda de antemano, un abrazo.

:yamaha:


Arriba
 Perfil  
 
NotaPublicado: Dom Jul 17, 2016 12:55 pm 
Desconectado
50cc
50cc
Avatar de Usuario

Registrado: Lun Jun 20, 2016 2:53 pm
Mensajes: 10
Moto: Ybr 125 full ed
Nombre: Julian
julianviesca escribiste:
MatYbr125 escribiste:
hola, vengo con este problema hace como mas de un año ( la electricidad en las motos es un quilombo y me da pachorra porque mucho de esto no entiendo ) y es hora de solucionarlo y, como de electricidad de motos no entiendo nada, pregunto aca en el foro que puede ser a ver si me dan una manito

las luces bajan cuando acelero y el electrico no anda, la bateria esta agotada ( hace mucho ) pero lo que no se si es normal es que si apago las luces de la moto esta no acelera casi nada porque se queda sin corriente, empieza a hacer como si tubiera un corte, no se llega a apagar, si prendo solo la luz de posicion levanta mas vueltas y hace ese efecto de corte mas rapido ( osea menos pausado ) y si prendo alta o baja ya no lo hace pero las luces bajan un poco cuando ascelero, nose si es el regulador, un cable mal, el estator, nose, no tengo idea de electricidad de motos la verdad.

agradezco la ayuda de antemano, un abrazo.

:yamaha:


Arriba
 Perfil  
 
NotaPublicado: Dom Jul 17, 2016 1:00 pm 
Desconectado
50cc
50cc
Avatar de Usuario

Registrado: Lun Jun 20, 2016 2:53 pm
Mensajes: 10
Moto: Ybr 125 full ed
Nombre: Julian
El problema que tenes es la bateria ya que el regulador a no verla bien es como si la tendria desconectada y te regula a aprox 7 volt y si aceleras mas menos todavia lo msmo pasa con l encendido , alguna traen tdi que a diferecia del cdi,el tdi trabja con la bateria.
Soy tecnico de maquinas agricolas en la parte electrica pero en las moto no tengo mucha experiencia asi que corriganme si me equivoco. Saludos julian de junin bsas


Arriba
 Perfil  
 
NotaPublicado: Dom Dic 31, 2017 4:31 am 
Desconectado
125cc
125cc
Avatar de Usuario

Registrado: Mié Dic 19, 2012 6:33 pm
Mensajes: 45
Ubicación: Banfield
Moto: ybr 125 ED full
Nombre: Ramiro
que modelo de ybr tenes? mira que las ultimas, no estoy seguro si desde el 2010 en adelante, van con cdi (responden al volante magnetico)


Arriba
 Perfil  
 
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 5 mensajes ] 

Todos los horarios son UTC - 3 horas


¿Quién está conectado?

Usuarios navegando por este Foro: Google [Bot] y 1 invitado


No podes abrir nuevos temas en este Foro
No podes responder a temas en este Foro
No podes editar tus mensajes en este Foro
No podes borrar tus mensajes en este Foro
No podes enviar adjuntos en este Foro

Buscar:
Saltar a:  
Powered by phpBB® Forum Software © phpBB Group
Traducción al Español Argentino por nextgen
en colaboración con phpBB España