Club YBR Argentina

Foro oficial del Club - VAMOS POR MÁS !
Fecha actual Mar Dic 18, 2018 9:59 am

Todos los horarios son UTC - 3 horas




Nuevo tema Responder al tema  [ 15 mensajes ] 
Autor Mensaje
NotaPublicado: Mar Ago 24, 2010 4:37 pm 
Desconectado
50cc
50cc
Avatar de Usuario

Registrado: Mar Ago 24, 2010 3:14 pm
Mensajes: 5
Ubicación: Necochea
Moto: YBR 125 ED 2013
Nombre: Damian
Hola Gente

Recien registrado y ya con problemas.
Mi viejo tiene una YBR 250 2008, con 3000km que esta como recien sacada del concesionario. La compro an abril del 2009 en Yamaha Bike Station, ciudad de Necochea, por lo tanto fuera de garantía.

Poco antes de hacer el service de los 3000km empezo con una falla en baja sutil. Al llevarla a hacer el service se le informo sobre la misma. En el service oficial (Motos Walter), le dicen que al cambiar la bujia la falla desapareció.
A la semana la falla reaparece y no solo en baja si no que tambien en alta, con tendencias a apagarse. Despues de 2 semanas con intermitencias en la falla, la moto no encendió más.

De vuelta y en flete al service oficial y despues de 1 semana le informan que el problema es el sensor del cuerpo de la mariposa, ya que al poner uno de otra moto anda perfecto, y este sensor "defectuoso" en otra moto provoca falla.
Ok asta acá. Al consultar a Yamaha Bike Station dicen que no viene como repuesto el sensor, hay que cambiar todo el cuerpo de la mariposa al modico precio de $3000, ja!
Como mi viejo puede romper un sensor a los 3000km? Esto no implica que esta defectuoso por su fabricación? Yamaha no se tiene que hacer cargo del reemplazo?

Otro asunto cuestionable es que el "service oficial" no posee herramientas de testeo de inyección, asi tampoco las herramientas Yamaha que exigen en el manual para hacer los chequeos. Desde ya tienen buena predisposición y confio que dieron con la falla. Ademas pienso que esto es un problema de Yamaha y no de sus services.

Mirando el manual y tratando de identificar la pieza nos dimos cuenta que es un sensor hibrido que sensa la posición de la mariposa, temperatura de admisión y presión de admisión, y que en el diagrama electrico aparece en la referencia 9.
http://user.img.todaoferta.uol.com.br/P ... hoto_3.jpg

Otra cosa que pude verificar en los foros brasileros de FAZER es que no tienen problemas con el sensor en si, si no con las juntas y O-rings de goma que son de un material corroible con el combustible (aha! falla de material! que garpe Yamaha!):
http://www.fazeronline.com/SMF/index.php?topic=11220.20

Porsupuesto Yamaha no provee de estos repuestos pero en un "Mercado Libre" de brasil te venden el conjunto de un material mejor que el original:
http://todaoferta.uol.com.br/comprar/re ... PUEXQON0F3

Yo no se si en este caso sean las juntas, yo las vi en buen estado. Si alguien tiene los mismos problemas tenganlo en cuenta.

Ah, me olvidaba, con bujia nueva la falla desaparece por 20 min y vuelve a aparecer :?:

Ya nos comunicamos con 0-810 yamaha y por mail a yamaha motors y no hay respuesta


Espero que me cuenten su impresion del asunto.

Saludos.


Arriba
 Perfil  
 
NotaPublicado: Mar Ago 24, 2010 8:34 pm 
Si está en garantía... ¡insistir...! Y no dejen de recurrir a Defensa Al Consumidor si no les dan bola.


Arriba
  
 
NotaPublicado: Mié Ago 25, 2010 11:55 am 
Desconectado
1100cc RR
1100cc RR
Avatar de Usuario

Registrado: Sab Jul 18, 2009 11:59 pm
Mensajes: 643
Ubicación: Berazategui, Buenos Aires, Argentina.
Moto: Honda Tornado 250
Opino igual que Paulito.
El tema es que si es 2008, tu viejo la compro en ese año o la compro este año y es 2008 de modelo de fabricacion?
Si la compro este año, pero es fabricada en 2008, yo les romperia las pelotas hasta que me lo cambien gratis, dado que la garantia todavia no se extinguio.
Ahora, si la compro en 2008, y la utilizo solamente 3.000 kms, es bastante mas complicada la mano me parece.

Lo unico que te puedo aconsejar, es que:
1) No compres repuestos afanados, de ninguna forma. Pensa que en lo que sufririas vos si te afanan algo.
2) Aca hay gente muy copada que te puede dar una mano. Yo tuve un problema con mi YBR 250 y muchos me aconsejaron, y varios se ofrecieron a traerme el repuesto desde Brasil, donde es todo muuuucho mas barato. Aprovecho para darte las gracias nuevamente Crecalde :bravo: .

Un abrazo!

angelo*

_________________
Honda Nx 200 - Me la robaron.
Yamaha XTZ 125 - La entregue en la agencia por la 250
Yamaha YBR 250 - La vendi a Dario de Chascomus.
Honda Tornado 250 - Por ahora ...


- " A este club lo hace la gente"
- " El club es de todos"
- " Esto es lo que me gusta, juntarme con amigos y salir a andar en moto"


Arriba
 Perfil  
 
NotaPublicado: Mié Ago 25, 2010 11:56 am 
Desconectado
1100cc RR
1100cc RR
Avatar de Usuario

Registrado: Sab Jul 18, 2009 11:59 pm
Mensajes: 643
Ubicación: Berazategui, Buenos Aires, Argentina.
Moto: Honda Tornado 250
Me olvidaba:
www.mercadolibre.com.br es el sitio de ML en Brasil. Quizas te sirve para mirar los valores de los repuestos de alla, sacar algun numero de telefono o e-mail de contacto con algun Agencia!

angelo*

_________________
Honda Nx 200 - Me la robaron.
Yamaha XTZ 125 - La entregue en la agencia por la 250
Yamaha YBR 250 - La vendi a Dario de Chascomus.
Honda Tornado 250 - Por ahora ...


- " A este club lo hace la gente"
- " El club es de todos"
- " Esto es lo que me gusta, juntarme con amigos y salir a andar en moto"


Arriba
 Perfil  
 
NotaPublicado: Jue Ago 26, 2010 2:27 am 
Desconectado
600cc
600cc
Avatar de Usuario

Registrado: Mar Jul 13, 2010 10:28 am
Mensajes: 354
Ubicación: Rosario - Sta Fe
Moto: Kawasaki Ninja 250
Totalmente de acuerdo. Si esta en Garantia insistir y no poner un mango!!!!!!! porque despues no lo recuperas. Por otro lado es verdad lo que dicen, hay que ver si la moto es 2008 y comprada ahora (2010) o es fabricada y comprada en 2008. Por ejemplo la mia tambien es 2008 pero la compre en 2010. si no me equivoco la garantia cubre 1 año o 12.000km no es asi? por favor corrijanme si estoy errado. Saludos.


Arriba
 Perfil  
 
NotaPublicado: Jue Ago 26, 2010 10:54 am 
Desconectado
1900cc
1900cc
Avatar de Usuario

Registrado: Jue Mar 08, 2007 4:42 pm
Mensajes: 7302
Ubicación: Ramos Mejia - Bs. As.
Moto: KLR 650 2011
Nombre: Martin
Rodrigo_Clc escribiste:
Por ejemplo la mia tambien es 2008 pero la compre en 2010. si no me equivoco la garantia cubre 1 año o 12.000km no es asi? por favor corrijanme si estoy errado. Saludos.


Estas en lo cierto!


DEMIAN escribiste:
Mi viejo tiene una YBR 250 2008, con 3000km que esta como recien sacada del concesionario. La compro an abril del 2009 en Yamaha Bike Station, ciudad de Necochea, por lo tanto fuera de garantía.


Al estar fuera de garantia mucho no podes patalear, o sea podes tirarte un piletazo (que es lo que yo haria), mas que nada por que la moto esta con apenas 3.000km. Mi viejo con su Mondial HD254, reclamo estando fuera de garantia (y por mucho), una fisura interna en el tanque, netamente falla del material, y le dieron TODA la bola, se lo cambiaron sin dramas. Ante la "Ley" estas frito, pero ante la etica tenes razon.

Llevala, no perdes nada, y contanos como te fue.

Saludos

_________________
La ruta sigue mas alla de las luces de la autopista....


Arriba
 Perfil  
 
NotaPublicado: Jue Ago 26, 2010 4:16 pm 
Desconectado
50cc
50cc
Avatar de Usuario

Registrado: Mar Ago 24, 2010 3:14 pm
Mensajes: 5
Ubicación: Necochea
Moto: YBR 125 ED 2013
Nombre: Damian
Gracias a todos por comentar tan rapido, y si es fabricación 2008 pero adquirida en abril de 2009, 0 km. Ahora esta Fuera de garantía

Les cuento que paso:
Sacamos la moto del service porque no avanzaba nada. Me puse a investigar en los foros brasileños y me llamo mucho la atención como se quejaban de los O-rings del sensor hibrido y de que el material se deshacía con el combustible.
Convencí a mi viejo que sacara el sensor y me di cuenta que el O-Ring del sensor de presión de admision parecia reducido en tamaño y no llegaba a sobresalir mucho de la muesca donde esta calzado. Asi que compramos un sellador para juntas de goma, resistente al combustible y lo usamos de suplemento para la goma original gastada. Tambien conseguimos un O-Ring para el sensor de temperatura de admisión que parecia menos reducido.

Esta es la goma-junta del sensor hibrido en la parte del sensor de presión, en su tamaño original
Imagen
Sensor Hibrido
Imagen
Fotos sacadas de una FAZER de un foro Brasilero.

Dejamos secar una noche el sellador. A la mañana siguiente al dar arranque la falla continuaba. Le digo a mi viejo: "proba cambiando la bujia porque esa viene con el empaste de toda la falla".
Al cambiar la bujia empezo con falla y de a poco se le fue yendo!! No se imaginan la alegría de mi viejo!

Esto fue ayer, creo que toco 2 veces el suelo con los pies en todo el día!

Hoy la probe yo, vuela esa maquina y regula abajo de las 1000 rpm, un violin afinado!!

Conclusión:

-Los O-rings o juntas de goma del sensor hibrido se corroen con el combustible, seguramente fue una tanda, porque si no, este foro estaría cargado del mismo tema.
-Seguramente en brasil estan la mayoría, porque ahi vi la info. Ademas venden el repuesto fabricado en materiales no corroibles pero por algun particular.http://todaoferta.uol.com.br/comprar/reparo-anel-tps-sistema-hibrido-fazer-ys-250-novidade-inje-PUEXQON0F3
-No se cuanto durará la reparación made in argentina que le hicimos, pero vamos a seguir insistiendo por una respuesta de Yamaha. Si no compraremos los repuestos brasileros.
-Nunca pensamos en repuestos robados, y nunca lo haremos :nono: , si la moto, que estaba parada hace 3 semanas, tenía esa solución como única, preferimos que se quede parada.
-El Servicio tecnico oficial no esta capacitado ni equipado, por lo menos en necochea, culpa creo yo de Yamaha Motors.
-En el concesionario se lavaron las manos, así tambien con el cambio del componente de la amortiguación trasera que informa Yamaha que se debe hacer obligadamente (la moto entra entre los Nº de serie especificados en la notificación), por el cual dicen que debe acusar alguna anomalía en el funcionamiento para hacer el cambio (GARCAS).
- "$3000, Ja! $8 el sellador. Repito GARCAS, lo primero que te dicen es poné la guita.

Mil gracias a todos y espero que niguna otra YBR en Argentina tenga el mismo inconveniente, y si no, ya saben como hacer.
Despues les comento como va la cosa con el concesionario.

Salud :cerveza:


Arriba
 Perfil  
 
NotaPublicado: Sab Ago 28, 2010 2:28 pm 
Desconectado
1670cc
1670cc
Avatar de Usuario

Registrado: Sab Mar 17, 2007 9:32 pm
Mensajes: 2772
Moto: YBR250
Jojo eso es darse maña, los de service ultimente parece que la unica solucion que encuentran es sacar y poner... ya no hay mecanicos con logica...

Firulain ahora que recuerdo, tuvo un problema similar, con una junta o un oring que soplaba y no regulaba y lo solucionó de una manera similar

_________________
Imagen
Esto no quedará acá.... volveran por mas :twisted:
El Mecanico José - Bebé Llorón - KungFu Casting


Arriba
 Perfil  
 
NotaPublicado: Sab Ago 28, 2010 11:18 pm 
Desconectado
150cc
150cc
Avatar de Usuario

Registrado: Lun Ago 16, 2010 1:43 pm
Mensajes: 53
Ubicación: tandil
Moto: YBR 250
La verdad Felicitaciones ! cuanto mas se lee en el foro uno mas se da cuenta que si queres hacer las cosas bien las tenes que hacer vos ! La verdad seria buenisimo encontrar un mecánico especializado en ybr ! que sea buena persona le guste ! y haga ls cosas bien ! los debe haber, seguro ! jeje


Arriba
 Perfil  
 
NotaPublicado: Dom Ago 29, 2010 9:09 pm 
Desconectado
250cc
250cc
Avatar de Usuario

Registrado: Mar Jul 20, 2010 8:37 pm
Mensajes: 96
Ubicación: Parana
Moto: YBR 250
Muy bueno, me alegro que todo se haya solucionado y gracias por compartir la información. Solo agrego que el tema del amortiguador trasero te lo tienen que atender SI o SI ya que están obligados legalmente a hacerlo, entre otras cosas para mantener la concesión oficial.

abrazos.


Arriba
 Perfil  
 
NotaPublicado: Lun Ago 30, 2010 4:59 pm 
Desconectado
50cc
50cc
Avatar de Usuario

Registrado: Dom Feb 21, 2010 10:40 am
Mensajes: 12
Ubicación: Argentina
Moto: YBR 250
No quiero ser pajaro de mal aguero pero espero que el problema se haya solucionado definitivamente, pero tene en cuenta que en la otra oportunidad que nos contaste les cambiaron la bujia y anduvo un tiempo sin falla... :inseguro:

Eso no quita el hecho de que la mayoria de los mecanicos agencieros que te reciben la moto y te dicen "voy a tratarla como si fuera la mia",son profesionales en el arte del chamuyo.

_________________
Imagen


Arriba
 Perfil  
 
NotaPublicado: Mar Sep 07, 2010 3:03 pm 
Desconectado
50cc
50cc
Avatar de Usuario

Registrado: Mar Ago 24, 2010 3:14 pm
Mensajes: 5
Ubicación: Necochea
Moto: YBR 125 ED 2013
Nombre: Damian
Hola Gente,
Les comento las ultimas novedades del caso: Obtuvimos una respuesta de Yamaha motors ¡¡Se hicieron cargo del repuesto!!
La semana pasada llamaron e informaron que proveerian el repuesto pero que no se hacian cargo de la mano de obra ya que estaba fuera de garantía.

Detalle: Para pedir el repuesto en forma particular, te venden el cuerpo de la mariposa completo, pero ellos enviaron solo el sensor hibrido junto con los O-rings.

Ya se realizo el recambio y la maquina quedó sin pegotes de pegajuntas (aunque habia quedado de lujo, jeje).

Las gestiones las hicimos a traves del 0800 y del mail. Por este foro vi que otro muchacho tenia el mismo problema pero con el O-ring roto.
Le Recomiendo que haga las gestiones a Yamaha motors ya que la pieza es defectuosa y por lo tanto tendrian que hacerse cargo independientemente del kilometraje. Que no se rinda.

Mientras, lo que me parece que puede hacer es: comprar un o-ring del mismo espesor pero grande. Que lo recorte del tamaño de la muesca exterior y rellene con sellador apto para combustible (despues voy a poner la marca cuando encuentre el sellador). La muesca interna sería conveniente que tambiense utilice un tramo de O-ring, sellando con la pasta, como para que el sensor de presión trabaje correctamente.
Parece muy rustico pero con paciencia y cuidado se puede solucionar.

Repito, reclamen y no desistan. Ya hay un antecedente.

Salud hermanos :cerveza:


Arriba
 Perfil  
 
NotaPublicado: Dom Dic 05, 2010 11:54 pm 
Desconectado
Avatar de Usuario

Registrado: Mié Dic 01, 2010 5:04 pm
Mensajes: 4
Ubicación: Esperanza
Moto: YBR250
Hola Demian, yo tengo una YBR con ese problema, pero la mia directamente no anda, todavia tenes en tu poder el sensor defectuoso ? o lo tuviste que entregar a Yamaha, yo soy de Esperanza Santa Fe y te agradeceria que si todavia lo tenes, me lo vendas sin el Oring, necesito hacer pruebas, ya que aca es la unica moto con inyeccion que hay.
Gracias Guillermo
Pd. Mandame un mensaje de texto al 03496 15652606, asi te hablo.


Arriba
 Perfil  
 
NotaPublicado: Jue Ene 20, 2011 1:12 am 
Desconectado
50cc
50cc
Avatar de Usuario

Registrado: Mié Ene 19, 2011 11:27 pm
Mensajes: 14
Ubicación: haedo
Moto: xt 225
DEMIAN escribiste:
Hola Gente

Recien registrado y ya con problemas.
Mi viejo tiene una YBR 250 2008, con 3000km que esta como recien sacada del concesionario. La compro an abril del 2009 en Yamaha Bike Station, ciudad de Necochea, por lo tanto fuera de garantía.

Poco antes de hacer el service de los 3000km empezo con una falla en baja sutil. Al llevarla a hacer el service se le informo sobre la misma. En el service oficial (Motos Walter), le dicen que al cambiar la bujia la falla desapareció.
A la semana la falla reaparece y no solo en baja si no que tambien en alta, con tendencias a apagarse. Despues de 2 semanas con intermitencias en la falla, la moto no encendió más.

De vuelta y en flete al service oficial y despues de 1 semana le informan que el problema es el sensor del cuerpo de la mariposa, ya que al poner uno de otra moto anda perfecto, y este sensor "defectuoso" en otra moto provoca falla.
Ok asta acá. Al consultar a Yamaha Bike Station dicen que no viene como repuesto el sensor, hay que cambiar todo el cuerpo de la mariposa al modico precio de $3000, ja!
Como mi viejo puede romper un sensor a los 3000km? Esto no implica que esta defectuoso por su fabricación? Yamaha no se tiene que hacer cargo del reemplazo?

Otro asunto cuestionable es que el "service oficial" no posee herramientas de testeo de inyección, asi tampoco las herramientas Yamaha que exigen en el manual para hacer los chequeos. Desde ya tienen buena predisposición y confio que dieron con la falla. Ademas pienso que esto es un problema de Yamaha y no de sus services.

Mirando el manual y tratando de identificar la pieza nos dimos cuenta que es un sensor hibrido que sensa la posición de la mariposa, temperatura de admisión y presión de admisión, y que en el diagrama electrico aparece en la referencia 9.
http://user.img.todaoferta.uol.com.br/P ... hoto_3.jpg

Otra cosa que pude verificar en los foros brasileros de FAZER es que no tienen problemas con el sensor en si, si no con las juntas y O-rings de goma que son de un material corroible con el combustible (aha! falla de material! que garpe Yamaha!):
http://www.fazeronline.com/SMF/index.php?topic=11220.20

Porsupuesto Yamaha no provee de estos repuestos pero en un "Mercado Libre" de brasil te venden el conjunto de un material mejor que el original:
http://todaoferta.uol.com.br/comprar/re ... PUEXQON0F3

Yo no se si en este caso sean las juntas, yo las vi en buen estado. Si alguien tiene los mismos problemas tenganlo en cuenta.

Ah, me olvidaba, con bujia nueva la falla desaparece por 20 min y vuelve a aparecer :?:

Ya nos comunicamos con 0-810 yamaha y por mail a yamaha motors y no hay respuesta


Espero que me cuenten su impresion del asunto.

Saludos.



y si mi viejo, estas en este pais que te venden cosas que despues no tienen soporte, asi que tenes que agudizar el ingenio como hiciste y con alambre y plasticola lo dejas 11 puntos, me alegro de tu soluciòn que seguro, te va a durar mas de lo que pensas, suerte nuevamente.


Arriba
 Perfil  
 
NotaPublicado: Sab Dic 22, 2012 6:41 am 
Desconectado
50cc
50cc
Avatar de Usuario

Registrado: Vie Oct 28, 2011 7:20 am
Mensajes: 10
Ubicación: Gualeguaychu
Moto: YBR 250
Nombre: Agustin
la verdad q muy buena la q hiciste, tendria q pensar en hacer lo mismo!!! yo tengo el mismo problema y tengo la moto en el service hace como 2 meses!!! :(

_________________
¿¿¿POWER OF DREAMS???

http://www.facebook.com/TinoMetalex


Arriba
 Perfil  
 
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 15 mensajes ] 

Todos los horarios son UTC - 3 horas


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado


No podes abrir nuevos temas en este Foro
No podes responder a temas en este Foro
No podes editar tus mensajes en este Foro
No podes borrar tus mensajes en este Foro
No podes enviar adjuntos en este Foro

Buscar:
Saltar a:  
Powered by phpBB® Forum Software © phpBB Group
Traducción al Español Argentino por nextgen
en colaboración con phpBB España