Club YBR Argentina

Foro oficial del Club - VAMOS POR MÁS !
Fecha actual Jue Sep 20, 2018 9:03 pm

Todos los horarios son UTC - 3 horas




Nuevo tema Responder al tema  [ 30 mensajes ]  Ir a página Anterior  1, 2
Autor Mensaje
NotaPublicado: Sab Ago 13, 2011 3:34 pm 
Desconectado
400cc
400cc
Avatar de Usuario

Registrado: Mar Nov 09, 2010 1:29 pm
Mensajes: 249
Ubicación: wilde \ lanus
Moto: YBR 250
Hola.. gracias por la respuesta.. efectivamente hizo tal como marcastes.. y cuando puentie funciono bien... cual es la solución a esto.. dejar puentiado.. o ke es lo k tengo k cambiar.gracias

_________________
Nunca se sienta humillao ni se arrodille ante nada.
Pero no gaste en parada ni se haga el lomo ladiao,
el fierro mas afilado se mella de una mirada


Vendo: http://moto.mercadolibre.com.ar/MLA-127 ... unica--_JM


Arriba
 Perfil  
 
NotaPublicado: Sab Ago 13, 2011 7:45 pm 
Desconectado
150cc
150cc
Avatar de Usuario

Registrado: Dom Nov 02, 2008 3:35 pm
Mensajes: 52
Ubicación: santa fe
Moto: la de los clientes.
solucion cambias la ecu $$$$$muchos o $0 el puente , tengo ya tres clientes con el puente y mas de 10.000km recorridos sin ningun problema .


Arriba
 Perfil  
 
NotaPublicado: Sab Ago 13, 2011 7:53 pm 
Desconectado
400cc
400cc
Avatar de Usuario

Registrado: Mar Nov 09, 2010 1:29 pm
Mensajes: 249
Ubicación: wilde \ lanus
Moto: YBR 250
osibox escribiste:
solucion cambias la ecu $$$$$muchos o $0 el puente , tengo ya tres clientes con el puente y mas de 10.000km recorridos sin ningun problema .



Gracias amigo, me encanto lo de $$$ 0 xd .... es justamente lo ke estaba buscando !!!!!

lo voy a dejar puentiado entonces... una consulta mas... no trae ningun problema usarlo asi?

gracias y saludos !!!!

_________________
Nunca se sienta humillao ni se arrodille ante nada.
Pero no gaste en parada ni se haga el lomo ladiao,
el fierro mas afilado se mella de una mirada


Vendo: http://moto.mercadolibre.com.ar/MLA-127 ... unica--_JM


Arriba
 Perfil  
 
NotaPublicado: Sab Ago 13, 2011 8:01 pm 
Desconectado
150cc
150cc
Avatar de Usuario

Registrado: Dom Nov 02, 2008 3:35 pm
Mensajes: 52
Ubicación: santa fe
Moto: la de los clientes.
en la mayoria de los autos ( lo consulte con gente de años en la inyeccion de auto) la resistencia calefactora esta calentando la sonda siempre y por la masa que usas para hacer el puente , es una masa comun GND , no una masa la que la habilite un componente electronico.


Arriba
 Perfil  
 
NotaPublicado: Dom Ago 14, 2011 2:23 am 
Desconectado
400cc
400cc
Avatar de Usuario

Registrado: Mié Nov 18, 2009 12:49 am
Mensajes: 183
Ubicación: santa fe capital
Moto: Kawa ninja 250r
Estuve leyendo y viendo el video muy interesante gracias por compartir tus pruebas ,lo importante es que con este puente funciona bien.
Debe tener adentro de la ecu algun rele que con el consumo del calefactor de la sonda debe chispearse los contactos y no deja pasar maza a la sonda ,con este sistema tuyo veo que anda muy bien.
Lo que hay que chequear cada tanto es el color de las bujias para saber si la moto esta quemando bien.

Lo que me interesaria saber si alguien tiene algun dato de como anular la sonda lambda en la ybr para que quede como la YS o si hay que cambiar la ecu completa ,eso no se como lo han hecho los brasileros porque los autos todos traen sonda lambda.saludos

_________________
Imagen


Arriba
 Perfil  
 
NotaPublicado: Dom Ago 14, 2011 3:14 am 
Desconectado
400cc
400cc
Avatar de Usuario

Registrado: Mar Nov 09, 2010 1:29 pm
Mensajes: 249
Ubicación: wilde \ lanus
Moto: YBR 250
La verdad estaria muy bueno el tema de poder anular la zonda lambda... sera posible? o hay quee poner la ecu en algun scaner de yamaha para poder hacerlo?


saludos

_________________
Nunca se sienta humillao ni se arrodille ante nada.
Pero no gaste en parada ni se haga el lomo ladiao,
el fierro mas afilado se mella de una mirada


Vendo: http://moto.mercadolibre.com.ar/MLA-127 ... unica--_JM


Arriba
 Perfil  
 
NotaPublicado: Mar Ago 16, 2011 3:14 am 
Desconectado
1900cc
1900cc
Avatar de Usuario

Registrado: Vie Mar 09, 2007 2:35 pm
Mensajes: 7153
Ubicación: La Plata (Bs.As.)
Moto: YBR 250 Roja
Aca dejo una foto de la bujia de mi YBR 250 2008...es una NGK DR8EA japonesa...la moto ya tiene 41000 km...la bujia unos 16000 km.
hasta ahora funciona bien....le di una limpieza, ajuste un poquito la luz (0.6 - 0.7 mm) y la volvi a colocar...


No tenés los permisos requeridos para ver los archivos adjuntos a este mensaje.

_________________
EL CAMINO ES INCIERTO, LO IMPORTANTE ES RODAR
NO A LOS CHALECOS...SI A LOS CONTROLES
http://www.noaloschalecos.com.ar

Club YBR - LA PLATA
RED TEAM


Arriba
 Perfil  
 
NotaPublicado: Mar Ago 16, 2011 9:37 am 
Desconectado
500cc
500cc
Avatar de Usuario

Registrado: Vie Jun 19, 2009 10:28 pm
Mensajes: 256
Ubicación: Cap. Fed. Palermo
Moto: YBR 250
LUIS DE LA PLATA escribiste:
Aca dejo una foto de la bujia de mi YBR 250 2008...es una NGK DR8EA japonesa...la moto ya tiene 41000 km...la bujia unos 16000 km.
hasta ahora funciona bien....le di una limpieza, ajuste un poquito la luz (0.6 - 0.7 mm) y la volvi a colocar...



Che luis, esa bujia no esta bien..o sea esta negra en la parte donde deberia estar blanca tirando a cafe, revisa el filtro de aire..cuando esta sucio hace una mala mezcla de aire y nafta, como consecuencia hace que la bujia se ponga negra.


Salutes..


Arriba
 Perfil  
 
NotaPublicado: Mar Ago 16, 2011 12:47 pm 
Desconectado
1100cc RR
1100cc RR
Avatar de Usuario

Registrado: Vie Jul 30, 2010 9:23 am
Mensajes: 686
Ubicación: Entre Rios
Moto: XTZ 250
Ademas q ya tiene 6000 km de mas de lo recomendado!!

_________________
Honda XLR 125 1997 a Honda Bross 125 2008 a Yamaha YBR 250 2009 a Yamaha XTZ Lander 250 2010


Arriba
 Perfil  
 
NotaPublicado: Mar Ago 16, 2011 4:17 pm 
Desconectado
400cc
400cc
Avatar de Usuario

Registrado: Mar Nov 09, 2010 1:29 pm
Mensajes: 249
Ubicación: wilde \ lanus
Moto: YBR 250
che una consuklta porque me quedo una duda !!!!

la parte negra de gomaespuma del filtro de aire va para el lado del motor? o al revez?

saludos

_________________
Nunca se sienta humillao ni se arrodille ante nada.
Pero no gaste en parada ni se haga el lomo ladiao,
el fierro mas afilado se mella de una mirada


Vendo: http://moto.mercadolibre.com.ar/MLA-127 ... unica--_JM


Arriba
 Perfil  
 
NotaPublicado: Mar Ago 16, 2011 4:35 pm 
Desconectado
1100cc RR
1100cc RR
Avatar de Usuario

Registrado: Vie Jun 19, 2009 1:40 pm
Mensajes: 603
Moto: Ninja 650 / NX 4
JaMaIcA escribiste:
che una consuklta porque me quedo una duda !!!!

la parte negra de gomaespuma del filtro de aire va para el lado del motor? o al revez?

saludos


Para el lado del motor


Arriba
 Perfil  
 
NotaPublicado: Mar Ago 16, 2011 9:04 pm 
Desconectado
1670cc
1670cc
Avatar de Usuario

Registrado: Lun May 10, 2010 8:10 pm
Mensajes: 1709
Ubicación: MAR DEL PLATA
Moto: Ybr 125E 10
eso de anular la sonda se puede hacer en un taller de gnc ya que ellos anulan la zonda para ponerle gnc a los autos

_________________
YBR 125 MDQ


Arriba
 Perfil  
 
NotaPublicado: Mié Ago 17, 2011 3:34 am 
Desconectado
1900cc
1900cc
Avatar de Usuario

Registrado: Vie Mar 09, 2007 2:35 pm
Mensajes: 7153
Ubicación: La Plata (Bs.As.)
Moto: YBR 250 Roja
Che...gracias por el consejo...revise la bitacora donde anoto el mantenimiento de la moto y ohh sorpresa, hace rato que no limpio el filtro de aire...tengo una bujia japan nueva asi que aprovecho y la cambio...

:chopper:

_________________
EL CAMINO ES INCIERTO, LO IMPORTANTE ES RODAR
NO A LOS CHALECOS...SI A LOS CONTROLES
http://www.noaloschalecos.com.ar

Club YBR - LA PLATA
RED TEAM


Arriba
 Perfil  
 
NotaPublicado: Vie Sep 30, 2011 7:18 pm 
Desconectado
400cc
400cc
Avatar de Usuario

Registrado: Mié May 04, 2011 11:07 pm
Mensajes: 183
Ubicación: Buenos aires - Ituzaingó
Moto: YBR 250-La negrita
Nombre: Cristian
osibox escribiste:
para medir la sonda usar un tester en corriente continua y vas a medir en el conector hembra que va a la sonda el cable gris con rojo con el + del tester y el negativo del tester a masa de la bateria o tierra. los valores tienen que oscilar entre 0.1v a 1v al acelerar y desacelerar. si solo tenes valores de milivolt , probra hacer el puente = tenes que hacer entre la masa de la señal de la sonda y la masa de la resistencia calefactora .
rojo con azul (masa de la resistencia ) y negro con azul ( masa de la señal de la sonda ) .

Gracias Osibox :alabo: !, hice el puente y la moto empezó a andar pipi cucu. :D

_________________
"Como Almafuerte fue, yo del Oeste soy..."
__________________________________________________________________________________
2007/2008 Gilera YL-275 (Robada) - 2008/2011 Ybr 125 china (Vendida) - 2011/actualidad Ybr 250 mod. 2009
Cristian


Arriba
 Perfil  
 
NotaPublicado: Mar Oct 06, 2015 10:14 am 
Desconectado
1200cc
1200cc
Avatar de Usuario

Registrado: Jue Jul 30, 2009 1:35 pm
Mensajes: 1383
Ubicación: Junin Bs As
Moto: YBR 125 ED 2008 BR..
Hola a todos y perdon que saque a flote este tema tan viejo que para mi es nuevo jaja que pasa si en el caso de no tener a alguien para probar el funcionamiento de la sonda lambda le hago el puente igual? osea,suponganse que la sonda anda perfectamente y le hago el puente igual? ocasiona algun problema a la sonda? gracias..

saludos!

Emiliano :motito:

_________________
"Viajar es la maxima expresion a la que puede someterse el ser humano"


Arriba
 Perfil  
 
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 30 mensajes ]  Ir a página Anterior  1, 2

Todos los horarios son UTC - 3 horas


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado


No podes abrir nuevos temas en este Foro
No podes responder a temas en este Foro
No podes editar tus mensajes en este Foro
No podes borrar tus mensajes en este Foro
No podes enviar adjuntos en este Foro

Buscar:
Saltar a:  
Powered by phpBB® Forum Software © phpBB Group
Traducción al Español Argentino por nextgen
en colaboración con phpBB España