Club YBR Argentina

Foro oficial del Club - VAMOS POR MÁS !
Fecha actual Dom Dic 21, 2014 2:52 pm

Todos los horarios son UTC - 3 horas




Nuevo tema Responder al tema  [ 41 mensajes ]  Ir a página Anterior  1, 2, 3
Autor Mensaje
NotaPublicado: Sab Jul 31, 2010 6:15 pm 
Desconectado
110cc
110cc
Avatar de Usuario

Registrado: Jue May 27, 2010 3:45 pm
Mensajes: 26
Ubicación: Olivos
Moto: ybr 125 china
Pude colocar casi con total exito el tablero nuevo. Lo único que no me funciona son los testigos del neutro y de la luz alta. El resto perfecto. No pude saber todavia porque no me funcionan esas dos cosas. Veré las lamparitas si no estan quemadas... nose
Gracias Sarra por tu ayuda fundamental con las fotos!
y gracias al que puso la correspondencia de los colores del original con el de fas motos! (no me acuerdo el nombre, je)
saludoss


Arriba
 Perfil  
 
NotaPublicado: Sab Jul 31, 2010 6:39 pm 
Desconectado
1200cc
1200cc
Avatar de Usuario

Registrado: Jue May 21, 2009 9:47 pm
Mensajes: 1138
Ubicación: BsAs el palomar
Moto: FZ 16 :)
Sebastián escribiste:
Pude colocar casi con total exito el tablero nuevo. Lo único que no me funciona son los testigos del neutro y de la luz alta. El resto perfecto. No pude saber todavia porque no me funcionan esas dos cosas. Veré las lamparitas si no estan quemadas... nose
Gracias Sarra por tu ayuda fundamental con las fotos!
y gracias al que puso la correspondencia de los colores del original con el de fas motos! (no me acuerdo el nombre, je)
saludoss

sabes capo, que ami me pasa lo mismo, pero con el neutro solo, ese no me prende x nada! nose que onda, antes arrancaba con el erranque electronico, pero sin apretar el embriague! ahora para que arranque tengo que precionarlo, es como que no me toma que esta en punto neutro! UN MISTERIO! :?


Arriba
 Perfil  
 
NotaPublicado: Lun Ago 02, 2010 10:27 am 
Desconectado
50cc
50cc
Avatar de Usuario

Registrado: Mié Mar 31, 2010 5:58 pm
Mensajes: 9
Ubicación: Belen de Escobar
Moto: YBR 125 ED
Probá cambiando los cables que salen del cuentavueltas, yo lo hice y no se quemó nada, en el cuentavueltas original de mi moto salian un cable negro, uno azul y amarillo y uno marrón. Funcionó cuando conecté el verde del tablero nuevo con el negro original, el amarillo con el azul y amarillo y el negro del nuevo con el marrón original. Esto lo fuí cambiando de los tres enchufes que se encuentran apenas saliendo del cuentavueltas. Espero que esto sirva. Saludos...

_________________
Dejen las Sakura que se gasten... tambien tienen derecho¡¡¡


Arriba
 Perfil  
 
NotaPublicado: Lun Ago 02, 2010 7:35 pm 
Desconectado
1670cc
1670cc
Avatar de Usuario

Registrado: Dom Sep 21, 2008 7:22 pm
Mensajes: 1536
Ubicación: ARGENTINA, BUENOS AIRES, ADROGUE.
Moto: YBR 125 E
para los que no me conocen...
soy PERRO EN MOTO
osea "daltonico"...
mi rojo es tu naranja
mi naranja es tu marron
mi negro... es mio...!!! :oops:
jui jui...!!! :lol:


Arriba
 Perfil  
 
NotaPublicado: Mar Ago 03, 2010 2:40 am 
Desconectado
1200cc
1200cc
Avatar de Usuario

Registrado: Jue Jul 02, 2009 8:42 pm
Mensajes: 967
Ubicación: Resistencia, Chaco
Moto: YBR 125 E
perro en moto escribiste:
para los que no me conocen...
soy PERRO EN MOTO
osea "daltonico"...
mi rojo es tu naranja
mi naranja es tu marron
mi negro... es mio...!!! :oops:
jui jui...!!! :lol:


jajajajajaja


Arriba
 Perfil  
 
NotaPublicado: Sab Sep 11, 2010 11:07 am 
Desconectado
50cc
50cc
Avatar de Usuario

Registrado: Mié Sep 08, 2010 8:01 pm
Mensajes: 7
Moto: YBR 125 Full CH
Buenas gente, yo anduve dando vueltas con el mismo tema (tablero copia) simplemente porque no me animaba a conectar el negro de la moto con uno que no sea el negro en el tablero nuevo dado que me sonaba por demas ilógico pero no... Conecté de la siguiente forma y quedo funcionando:

negro de la moto con verde del tablero
marrón de la moto con el otro cable de color liso del tablero
cable doble color con cable doble color.

Lo leí en otro post que no recuerdo ahora.

Yo tengo un YBR china 2010 (probé distintas combinaciones hasta llegar a esta y nada se quemó)

Espero les sirva.

Saludos.


Arriba
 Perfil  
 
NotaPublicado: Sab Sep 11, 2010 11:12 am 
Desconectado
50cc
50cc
Avatar de Usuario

Registrado: Mié Sep 08, 2010 8:01 pm
Mensajes: 7
Moto: YBR 125 Full CH
(Calculo que este tema estará solucionado pero nunca está demas)

Buenas gente, yo anduve dando vueltas con el mismo tema (tablero copia) simplemente porque no me animaba a conectar el negro de la moto con uno que no sea el negro en el tablero nuevo dado que me sonaba por demas ilógico pero no... Conecté de la siguiente forma y quedo funcionando:

negro de la moto con verde del tablero
marrón de la moto con el otro cable de color liso del tablero
cable doble color con cable doble color.

Lo leí en otro post que no recuerdo ahora.

Yo tengo un YBR china 2010 (probé distintas combinaciones hasta llegar a esta y nada se quemó)

Espero les sirva.

Saludos.


Arriba
 Perfil  
 
NotaPublicado: Dom Feb 12, 2012 6:39 pm 
Desconectado
Avatar de Usuario

Registrado: Sab Feb 11, 2012 6:05 pm
Mensajes: 2
Moto: YBR 125 CHINA
Nombre: carlos
HOLA YO COMPRE UN TABLERO EN FASMOTOS MARCA MASTER ASSY (AUTOTEC)
EL TIPO ME DIJO QUE HAY QUE CAMBIERLE LA FICHA ORIGINAL. PERO NO ERAN
IGUALES LOS COLORES HACI QUE DESARME LOS DOS Y COMPARE Y SON:
ORIGINAL: marron oscuro - negro - celeste - azul - azul/blanco - marron claro - amarillo - verde claro - verde oscuro
NUEVO: naranja - verde - verde/rojo - marron - negro/blanco - negro - azul - amarillo - celeste

nota: conectar hacer un buen empalme con termocontraible.antes de montar el tablero primero poner el cuenta vueltas

_________________


Arriba
 Perfil  
 
NotaPublicado: Dom Feb 12, 2012 6:44 pm 
Desconectado
Avatar de Usuario

Registrado: Sab Feb 11, 2012 6:05 pm
Mensajes: 2
Moto: YBR 125 CHINA
Nombre: carlos
HOLA YO COMPRE UN TABLERO EN FASMOTOS MARCA MASTER ASSY (AUTOTEC)
EL TIPO ME DIJO QUE HAY QUE CAMBIARLE LA FICHA ORIGINAL. PERO NO ERAN
IGUALES LOS COLORES HACI QUE DESARME LOS DOS Y COMPARE Y SON:
ORIGINAL: marron oscuro - negro - celeste - azul - azul/blanco - marron claro - amarillo - verde claro - verde oscuro
NUEVO: naranja - verde - verde/rojo - marron - negro/blanco - negro - azul - amarillo - celeste

nota: conectar hacer un buen empalme con termocontraible.antes de montar el tablero primero poner el cuenta vueltas
los colores de arriba van con los de abajo

_________________


Arriba
 Perfil  
 
NotaPublicado: Dom Feb 12, 2012 9:59 pm 
Desconectado
110cc
110cc
Avatar de Usuario

Registrado: Mar Ene 10, 2012 12:52 pm
Mensajes: 23
Ubicación: Constitución
Moto: YBR 125 ED Negra
Che locura, a mi me pasó que cambié el tablero, compré el truchito de $220, y no me andaba el cuenta vueltas, yo no entiendo nada pero la llevé a 2 lugares diferentes y la hice ver también con un conocido que entiende bastante y los 3 me dijeron cosas parecidas, la conclusión es que el tablero trucho transmite a otra frecuencia que el cdi de la ybr.. era una cosa así, disculpá que no me pueda explayar por la falta de conocimiento.


Saludos!


Arriba
 Perfil  
 
NotaPublicado: Lun Feb 13, 2012 1:42 am 
Desconectado
1200cc
1200cc
Avatar de Usuario

Registrado: Mar May 25, 2010 7:59 pm
Mensajes: 1043
Ubicación: Chilecito-La Rioja
Moto: Ex YBR E 2010
Nombre: Juan Jose
a mi me paso con un tablero Wstandar, asi que fue probar la conbinacion de colores nomas!

_________________
La moto no es un medio de transporte, es una forma de vivir
BORN TO LOSE ♠ LIVE TO WIN
YBR RIDER FOR EVER
YBR 125-->(YBR 250 & KL TENGAI 650)


Arriba
 Perfil  
 
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 41 mensajes ]  Ir a página Anterior  1, 2, 3

Todos los horarios son UTC - 3 horas


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado


No podes abrir nuevos temas en este Foro
No podes responder a temas en este Foro
No podes editar tus mensajes en este Foro
No podes borrar tus mensajes en este Foro
No podes enviar adjuntos en este Foro

Buscar:
Saltar a:  
Powered by phpBB® Forum Software © phpBB Group
Traducción al Español Argentino por nextgen
en colaboración con phpBB España