Club YBR Argentina

Foro oficial del Club - VAMOS POR MÁS !
Fecha actual Dom Oct 26, 2014 12:35 am

Todos los horarios son UTC - 3 horas




Nuevo tema Responder al tema  [ 41 mensajes ]  Ir a página Anterior  1, 2, 3  Siguiente
Autor Mensaje
NotaPublicado: Dom Abr 25, 2010 11:41 pm 
Desconectado
250cc
250cc
Avatar de Usuario

Registrado: Lun Nov 09, 2009 11:34 pm
Mensajes: 118
Ubicación: Avellaneda
Moto: YBR 125
che yo compre un tablero en ml, y loscolores coinciden, lo probe y anduve, sino coinciden los clores decile al de fas q no anda, la cagda q los electricos no tienen devolucion,
si probas con una punta logica? a ver q polaridad sale de cada cable?
porq mas arriba dijeron q sabian, yo no tengo la menor idea.
suerte

_________________
http://img297.imageshack.us/img297/4455/rabitt01.png


Arriba
 Perfil  
 
NotaPublicado: Lun Abr 26, 2010 12:22 am 
Desconectado
1900cc
1900cc
Avatar de Usuario

Registrado: Lun Ene 21, 2008 11:01 am
Mensajes: 3119
Ubicación: OTRA VEZ ARRIBA de LA PITU en Mar del Plata, Bs As, ARGENTINA!!!
Moto: YBR 125 CHINA
En mi tablero los colores coninciden, solamente cambia el naranja original, a un azul en el copia. Pero sigo sin hacer andar el tablero.

Saludos!

_________________
YBR china Azul (alias LA PITUFINA)
Imagen
De vuelta en la misma montura, VOLVIÓ LA PITUFINA! :D


Arriba
 Perfil  
 
NotaPublicado: Lun Abr 26, 2010 8:20 am 
Desconectado
250cc
250cc
Avatar de Usuario

Registrado: Mié Abr 07, 2010 10:28 am
Mensajes: 121
Ubicación: Buenos Aires
Moto: YBR 125 Full
Si donde lo compraron no se lo cambian y se puede desarmar, con una foto donde se vea a donde van los cables adentro, tal vez podemos descifrar cual es cual, suerte y saludos!

_________________
:yamaha:


Arriba
 Perfil  
 
NotaPublicado: Lun Abr 26, 2010 11:13 pm 
Desconectado
250cc
250cc
Avatar de Usuario

Registrado: Lun Nov 09, 2009 11:34 pm
Mensajes: 118
Ubicación: Avellaneda
Moto: YBR 125
yo lo tengo desarmado, te subo una foto mañana.
suerte

_________________
http://img297.imageshack.us/img297/4455/rabitt01.png


Arriba
 Perfil  
 
NotaPublicado: Lun May 10, 2010 11:06 pm 
Desconectado
125cc
125cc
Avatar de Usuario

Registrado: Sab May 08, 2010 5:07 pm
Mensajes: 31
Ubicación: La plata
Moto: YBR 125
Antes q todo soy nuevo, ya me presente igualmente.

Tengo ese mismo problema, compre una cninita usada y no anda el cuanta vueltas, esta cambiado, lo desarme y mire los cables y son distintos los del tablero a los q trae la moto, osea esta conectado cualquier color jajaj.

Si alguien tiene la solucion se lo agradezco, porq tengo el tacometro de adorno toy pensando en ponerle un reloj :D jajaja!!!!

_________________
No es grande aquel que nunca falla si no el que nunca se da por vencido.


Arriba
 Perfil  
 
NotaPublicado: Mar May 11, 2010 1:31 am 
Desconectado
250cc
250cc
Avatar de Usuario

Registrado: Mié Abr 07, 2010 10:28 am
Mensajes: 121
Ubicación: Buenos Aires
Moto: YBR 125 Full
Si suben algunas fotos de los cables del tablero viendo como entran a los relojes por ahi podemos solucionarlo, saludos!

_________________
:yamaha:


Arriba
 Perfil  
 
NotaPublicado: Mar May 11, 2010 1:08 pm 
Desconectado
125cc
125cc
Avatar de Usuario

Registrado: Sab May 08, 2010 5:07 pm
Mensajes: 31
Ubicación: La plata
Moto: YBR 125
Desp la vuelvo a desarmar y le saco una foto. si alguien logro decifrarlo es mago jajaja! ojala q si, yo intente y no pude, no quiero conectar por conectar por si se quema algo

_________________
No es grande aquel que nunca falla si no el que nunca se da por vencido.


Arriba
 Perfil  
 
NotaPublicado: Jue Jul 29, 2010 1:43 pm 
Desconectado
110cc
110cc
Avatar de Usuario

Registrado: Jue May 27, 2010 3:45 pm
Mensajes: 26
Ubicación: Olivos
Moto: ybr 125 china
Hola gente, como les va? Me robaron el tablero! Me cortaron los cables me desenroscaron el velocimetro, me sacaron los dos tornillos y listo, me choreron el tablero.
Compre el imitación en fas motos, la ficha no es la misma, y no me dieron ningun papelito con los colores de los cables. Me fije con los colores que postearon mas arriba y ahi dice que hay dos marrones... yo tengo uno solo, tengo uno blanco y negro. Y tambien en el post de arriba dice que hay un verde oscuro, pero yo tengo uno verde y rojo...
Por favor si alguien pudo instalar bien el tablero que me comente como hizo. Tengo mucho cagazo de quemar algo como el cdi.
Muchas gracias gente
abrazo


Arriba
 Perfil  
 
NotaPublicado: Jue Jul 29, 2010 10:47 pm 
Desconectado
1200cc
1200cc
Avatar de Usuario

Registrado: Jue Jul 02, 2009 8:42 pm
Mensajes: 967
Ubicación: Resistencia, Chaco
Moto: YBR 125 E
Sebanstián, saqué fotos de mi tablero que está un poco roto de los colores de cable que trae, a ver si te sirven y comparas con el tuyo, yo tambien tengo que cambiar el tablero, si lo solucionas contanos como lo hiciste.

Adjunto:
Imagen0042 [800x600].jpg


Adjunto:
Imagen0043 [800x600].jpg


Adjunto:
Imagen0044 [800x600].jpg


Adjunto:
Imagen0045 [800x600].jpg


Adjunto:
Imagen0046 [800x600].jpg


Adjunto:
Imagen0047 [800x600].jpg


Adjunto:
Imagen0048 [800x600].jpg


No tenés los permisos requeridos para ver los archivos adjuntos a este mensaje.


Arriba
 Perfil  
 
NotaPublicado: Vie Jul 30, 2010 12:49 am 
Desconectado
1200cc
1200cc
Avatar de Usuario

Registrado: Jue Jul 02, 2009 8:42 pm
Mensajes: 967
Ubicación: Resistencia, Chaco
Moto: YBR 125 E
Y ya que estamos pregunto: ¿qué es cada color de cable del cuenta vuelta?.


Arriba
 Perfil  
 
NotaPublicado: Vie Jul 30, 2010 3:43 pm 
Desconectado
110cc
110cc
Avatar de Usuario

Registrado: Jue May 27, 2010 3:45 pm
Mensajes: 26
Ubicación: Olivos
Moto: ybr 125 china
Gracias Sarraseno! Gracias a tus fotos y a lo posteado mas arriba por el Bohemio, me di cuenta que cable va con cual. Algunas dudas que me quedan:
Primero: la correspondencia de colores que posteo Bohemio estoy casi seguro que es al revés. Es decir, en la fila que dice "ybr original" son los colores de los cables del tablero que venden en fas motos. Y en la fila que dice "fas motos" son los colores de los cables que van al tablero original de la moto. Osea, que donde dice "ybr original" tendría que decir "fas motos" y viceversa.
Segundo:También en la lista que publica Bohemio, hay dos marrones en la fila de "fas motos" (que en realidad sería del original). Mirando las fotos de Sarraseno, y mirando mi tablero de fas motos, llegue a la conclusión de que el marron que se une con el negro es marrón claro, y el marron que se une al naranja es marrón oscuro.
Tercero: En las fotos de Sarraseno, si no me equivoco, hay dos verdes que nunca aclara cual es verde oscuro y cual verde claro...Es asi? porque hay un verde que va a la ficha y otro verde que va suelto...
Cuarto: En mi moto (me cortaron los cables para robarme el tablero) los cables de la ficha estan todos, pero me faltan uno verde y el marron oscuro que van sueltos! Alguien sabe a donde van esos dos que me faltan?? yo creo que van a las luces de giro...pero nose

Con respecto a tu pregunta Sarraseno: en un post anterior, Perro en moto escribio esto: (copio y pego)
del rpm salen tres cables...
rojo..........cdi
negro........neutro
naranja......positivo
el rojo es como lo indica el color...SI TE EQUIVOCAS VUELA EL CDI ($400.-)
el negro podes puentearlo al manubrio para ver si hay masa
y el naranja podes chispearlo con el negro para ver si hay corriente...


Ahora, me viene otra duda... cable rojo del rpm?? no veo ningun cable rojo... y en las fotos de Sarraseno tampoco se ve un cable rojo... Según las fotos, del rpm salen uno negro, uno naranja y el otro es marron claro.

Espero que alguien me pueda aclarar alguna de mis tantas dudas, je
Muchas gracias gente!


Arriba
 Perfil  
 
NotaPublicado: Vie Jul 30, 2010 6:08 pm 
Desconectado
1200cc
1200cc
Avatar de Usuario

Registrado: Jue Jul 02, 2009 8:42 pm
Mensajes: 967
Ubicación: Resistencia, Chaco
Moto: YBR 125 E
Si, seba me olvide de aclarar, el verde de la ultima foto es mas claro, el verde del medidor y el de la foto de la anteultima son vedes mas oscuros casi negro.
De los cables que vos tenes suelto, el marron va al guiño izquierdo y el verde oscuro casi negro va al guiño derecho, fijate que los cables que vienen de los guiños son tienen el mismo color.
Tampoco entendi lo del cable rojo del cdi que habla perro.


Arriba
 Perfil  
 
NotaPublicado: Vie Jul 30, 2010 6:23 pm 
Desconectado
1200cc
1200cc
Avatar de Usuario

Registrado: Jue Jul 02, 2009 8:42 pm
Mensajes: 967
Ubicación: Resistencia, Chaco
Moto: YBR 125 E
Estuve probando con los cables de la anteultima foto, y como dije antes el verde oscuro casi negro y el marron van a los giros, el amarillo es la luz del testigo de la luz alta (desconecte y se apago el testigo pero no la luz del faro), el naranja que va al cuentavuelta lo desconecte y no subia la aguja del mismo, por mas que aceleraba, volvi a conectar y volvio a marcar las revoluciones del motor, se que el naranja es para eso, ahora: ¿eso quiere decir que el naranja viene del cdi, que el marron claro es el positivo y el negro la masa?


Arriba
 Perfil  
 
NotaPublicado: Vie Jul 30, 2010 6:26 pm 
Desconectado
110cc
110cc
Avatar de Usuario

Registrado: Jue May 27, 2010 3:45 pm
Mensajes: 26
Ubicación: Olivos
Moto: ybr 125 china
Asi es Sarra, son los que van a las luces de giro. Bueno, ya se que color va con cual. Me falta cambiarle la ficha, porque me vino con una ficha de 9, y el original es de 6 cables (se conectan 5) voy a ver si consigo eso. Y a cruzar los dedos que no se queme nada...
Se acepta algun consejo para tomar precauciones!!
Gracias capo! te mantengo al tanto


Arriba
 Perfil  
 
NotaPublicado: Vie Jul 30, 2010 6:50 pm 
Desconectado
1200cc
1200cc
Avatar de Usuario

Registrado: Jue Jul 02, 2009 8:42 pm
Mensajes: 967
Ubicación: Resistencia, Chaco
Moto: YBR 125 E
Sarraseno escribiste:
Si, seba me olvide de aclarar, el verde de la ultima foto es mas claro, el verde del medidor y el de la foto de la anteultima son vedes mas oscuros casi negro.
De los cables que vos tenes suelto, el marron va al guiño izquierdo y el verde oscuro casi negro va al guiño derecho, fijate que los cables que vienen de los guiños son tienen el mismo color.
Tampoco entendi lo del cable rojo del cdi que habla perro.



Corrijo mi propio error, lo que esta en rojo en el texto esta mal, es verde oscuro pero no el otro verde casi negro, el verde que viene de la ficha blanca.
Dale seba y decime como te fue.


Arriba
 Perfil  
 
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 41 mensajes ]  Ir a página Anterior  1, 2, 3  Siguiente

Todos los horarios son UTC - 3 horas


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 3 invitados


No podes abrir nuevos temas en este Foro
No podes responder a temas en este Foro
No podes editar tus mensajes en este Foro
No podes borrar tus mensajes en este Foro
No podes enviar adjuntos en este Foro

Buscar:
Saltar a:  
Powered by phpBB® Forum Software © phpBB Group
Traducción al Español Argentino por nextgen
en colaboración con phpBB España