Club YBR Argentina

Foro oficial del Club - VAMOS POR MÁS !
Fecha actual Vie Oct 24, 2014 8:16 am

Todos los horarios son UTC - 3 horas




Nuevo tema Responder al tema  [ 56 mensajes ]  Ir a página 1, 2, 3, 4  Siguiente
Autor Mensaje
NotaPublicado: Mar Dic 14, 2010 9:42 pm 
Desconectado
250cc
250cc
Avatar de Usuario

Registrado: Mar May 11, 2010 6:42 pm
Mensajes: 137
Ubicación: Presidencia Roque Saenz Peña, Chaco
Moto: YBR 125 ED Brasil
Amigos, hoy me decidí a revisar las válvulas yo mismo, pues desde la última vez que llevé a regular se sentía rara la moto, y me encontré con la desagradable sorpresa que las válvulas estaban ABSOLUTAMENTE CERRADAS, SIN LA MÁS MÍNIMA LUZ!!! Despues de acordarme reiteradas de la madre del mecánico me puse a regular con la luz que indica el manual (admisión 0.08 a 0.12 y escape 0.10 a 0.14) y después de poner en 0.08 la admisión y 0.10 la de escape, o sea lo mínimo, la probé y, más allá que marcha como nunca antes había marchado, hace un terrible ruido a máquina de coser mecánica, o sea hace un cascabeleo como que tiene mucho juego en las válvulas. Que me recomiendan? ajusto un poco más hasta aminorar el ruido? pudieron haberse fundido los asientos de válvula? la verdad no se como se puede ser tan animal (aunque sea a propósico) para dejar válvulas cerradas sin luz. ¿Qué dicen ustedes? ¿Qué hago?

_________________
Te diría que sos el amor de mi vida...PERO TENGO UNA YBR


Arriba
 Perfil  
 
NotaPublicado: Mar Dic 14, 2010 9:45 pm 
Desconectado
250cc
250cc
Avatar de Usuario

Registrado: Mar May 11, 2010 6:42 pm
Mensajes: 137
Ubicación: Presidencia Roque Saenz Peña, Chaco
Moto: YBR 125 ED Brasil
Aclaro: El motor marcha como nunca antes. arrancó en frio, de una sin cebador, con 24000 km. marcha regula como un cbx250 más o menos...pero el tema es las válvulas ahora. Espero sus respuestas, desde ya muchas gracias.

_________________
Te diría que sos el amor de mi vida...PERO TENGO UNA YBR


Arriba
 Perfil  
 
NotaPublicado: Mar Dic 14, 2010 10:10 pm 
Desconectado
1670cc
1670cc
Avatar de Usuario

Registrado: Lun May 10, 2010 8:10 pm
Mensajes: 1709
Ubicación: MAR DEL PLATA
Moto: Ybr 125E 10
maestro ponele las medidas que lleva y si se las dejaste bien medidas el ruido que te hace es el propio del motor del ybr un poquito ruidosa nada mas ahora te tenes que acostumbrar si es que la andaste mucho tiempo con las valvulas cerradas y no entendi eso me regula como un twister 250 .Si te regula alto fijate el tornillo de ralenti:)

_________________
YBR 125 MDQ


Arriba
 Perfil  
 
NotaPublicado: Mar Dic 14, 2010 11:04 pm 
Desconectado
400cc
400cc
Avatar de Usuario

Registrado: Jue Jun 24, 2010 9:41 pm
Mensajes: 247
Ubicación: Boulogne
Moto: Ybr125 y twister 250
La luz se la conprolaste en frio.?se cierran si estaba caliente.


Arriba
 Perfil  
 
NotaPublicado: Mar Dic 14, 2010 11:48 pm 
Desconectado
1200cc
1200cc
Avatar de Usuario

Registrado: Mié Nov 03, 2010 2:52 pm
Mensajes: 977
Ubicación: Baradero, Buenos Aires
Moto: Garelli Sahel 200cc
Nombre: Federico
Si hiciste todo tal cual el manual, en frío fundamentalmente, y le diste la luz que lleva (las que mencionaste son las correctas), está todo perfecto... y más que perfecto si ahora arranca bien en frío y sin cebador, regula bien y no se para, son los mejores síntomas que puede tener tu niña ;)
Ahora bien, el ruido es obvio al motor... antes no hacía ruido porque las válvulas no tenían luz, entonces los balancines estaban constantemente en contacto con la válvula... ahora que hacen lo que deben, es lógico que hagan ruido porque existe una luz para que no se engrane todo ahi...
Una vez me dijo un amigo mecánico, a groso modo: "si un motor no hace ruido, hay algo mal ahi"... bueno, obviamente que no va a ser un sonajero móvil, pero bueno, el ruidito a las válvulas es normal en la mayoría de las motos...

A no olvidar que, tanto la calidad del combustible como la limpieza del filtro de aire son fundamentales para la vida útil del motor (llámese válvulas, asientos, aros, camisa, pistón, y la lista sigue...). Porqué?? simplemente porque la tierra y el polvo son lo peor que le puede pasar a un motor... desgasta todo prematuramente de una manera increible...

Saludos!! Fede de Baradero...

_________________
Necesitabas un buen servicio mecánico para tu moto??
Vení a MOTOSERVICE!!!

Más info AQUÍ


Arriba
 Perfil  
 
NotaPublicado: Mar Dic 14, 2010 11:54 pm 
Desconectado
250cc
250cc
Avatar de Usuario

Registrado: Mar May 11, 2010 6:42 pm
Mensajes: 137
Ubicación: Presidencia Roque Saenz Peña, Chaco
Moto: YBR 125 ED Brasil
Las válvulas fueron reguladas en frío, a la mañana, luego de casi 24 hs de reposo.
No, lo de la Twister era una comparación/chiste malo nada más. Quise decir que regula de diez. regula en aprox 1400 rmp en caliente y acelera con muchos más nervios que antes. Toco el acelerador y se dispara, sin quedar acelerada ni nada después.
Lamentablemente no tengo cómo grabar el audio del ruido de la moto y postearlo, porque no tengo nada que grabe con buena fidelidad, pero me parece demasiado ruido para un funcionamiento normal, por eso pregunto.
Las válvulas del YBR de por sí son algo ruidosas no? porque el otro tema sería si el balancín no tiene demasiado juego y por eso el ruido...

_________________
Te diría que sos el amor de mi vida...PERO TENGO UNA YBR


Arriba
 Perfil  
 
NotaPublicado: Mié Dic 15, 2010 12:03 am 
Desconectado
250cc
250cc
Avatar de Usuario

Registrado: Mar May 11, 2010 6:42 pm
Mensajes: 137
Ubicación: Presidencia Roque Saenz Peña, Chaco
Moto: YBR 125 ED Brasil
FEDEBARADERO escribiste:
Si hiciste todo tal cual el manual, en frío fundamentalmente, y le diste la luz que lleva (las que mencionaste son las correctas), está todo perfecto... y más que perfecto si ahora arranca bien en frío y sin cebador, regula bien y no se para, son los mejores síntomas que puede tener tu niña ;)
Ahora bien, el ruido es obvio al motor... antes no hacía ruido porque las válvulas no tenían luz, entonces los balancines estaban constantemente en contacto con la válvula... ahora que hacen lo que deben, es lógico que hagan ruido porque existe una luz para que no se engrane todo ahi...
Una vez me dijo un amigo mecánico, a groso modo: "si un motor no hace ruido, hay algo mal ahi"... bueno, obviamente que no va a ser un sonajero móvil, pero bueno, el ruidito a las válvulas es normal en la mayoría de las motos...

A no olvidar que, tanto la calidad del combustible como la limpieza del filtro de aire son fundamentales para la vida útil del motor (llámese válvulas, asientos, aros, camisa, pistón, y la lista sigue...). Porqué?? simplemente porque la tierra y el polvo son lo peor que le puede pasar a un motor... desgasta todo prematuramente de una manera increible...

Saludos!! Fede de Baradero...


Es verdad, algo de ruido siempre hay...Simplemente me pareció mucho nomás Igual pasado mañana me desocupo de la facultad y lo voy a abrir y ver si está todo bien. Muchas gracias Fede! escucho más sugerencias!

_________________
Te diría que sos el amor de mi vida...PERO TENGO UNA YBR


Arriba
 Perfil  
 
NotaPublicado: Mié Dic 15, 2010 12:38 am 
Desconectado
1670cc
1670cc
Avatar de Usuario

Registrado: Dom Nov 29, 2009 4:36 pm
Mensajes: 1576
Ubicación: Santa Fe (Capital)
Moto: Titan 2013. ex YBR
yo tengo 0.08 y 0.10, la moto anda de 10! dejala asi 8-)


Arriba
 Perfil  
 
NotaPublicado: Mié Dic 15, 2010 1:18 am 
Desconectado
600cc
600cc
Avatar de Usuario

Registrado: Jue May 21, 2009 12:27 am
Mensajes: 396
Ubicación: villa adelina. bsas.
Moto: ybr125
hola amigo mira si le dejas esa luz es la correcta es lo que dice el manual. pero la verdad ami no me gusta para nada el ruido que hace. parece un rastrojero jejeje, y cuando esta fria ni hablar. por eso yo cuando tenia 5000km le di 0.08, y 0.10. y es un espectaculo. ahora tengo 33oookm y nunca un drama. pero tambien el ruido del motor varia segun coomo este el filtro de aire y nafta. yo cuando se los cambie note la diferencia en ruido y andar. con esa luz que te dije, y los filtros limpitos es una seda, camina muy bien en alta. y el motor serenito ni se escucha. pero vos con los pocos kms que tenes los filtros deben estar impecables. es solo la luz de valvula lo del ruido que sentis. abrazooo.


Arriba
 Perfil  
 
NotaPublicado: Mié Dic 15, 2010 2:37 am 
Desconectado
250cc
250cc
Avatar de Usuario

Registrado: Mar May 11, 2010 6:42 pm
Mensajes: 137
Ubicación: Presidencia Roque Saenz Peña, Chaco
Moto: YBR 125 ED Brasil
detonador81 escribiste:
hola amigo mira si le dejas esa luz es la correcta es lo que dice el manual. pero la verdad ami no me gusta para nada el ruido que hace. parece un rastrojero jejeje, y cuando esta fria ni hablar. por eso yo cuando tenia 5000km le di 0.08, y 0.10. y es un espectaculo. ahora tengo 33oookm y nunca un drama. pero tambien el ruido del motor varia segun coomo este el filtro de aire y nafta. yo cuando se los cambie note la diferencia en ruido y andar. con esa luz que te dije, y los filtros limpitos es una seda, camina muy bien en alta. y el motor serenito ni se escucha. pero vos con los pocos kms que tenes los filtros deben estar impecables. es solo la luz de valvula lo del ruido que sentis. abrazooo.

Bueno, en realidad mi máquina tiene 24000 km. No es taaan poco...pero me llama la atención porque es un ruido como de válvula muuuuy mal regulada...recién llego de dar una vuelta e imaginate cómo será que hace ruido que pasé a una pareja en moto, y alcancé a escuchar que la mina le preguntó al vago:" que es ese ruido?" y el vago dice haciéndose el canchero: "válvulas.. 8-) " quedó bien a costa mía el loco jaja... Pero bueno, mañana la abro de nuevo y si está bien la pruebo en ruta a ver que dice. Muchas gracias! Abrazo!

_________________
Te diría que sos el amor de mi vida...PERO TENGO UNA YBR


Arriba
 Perfil  
 
NotaPublicado: Mié Dic 15, 2010 3:53 am 
Desconectado
500cc
500cc
Avatar de Usuario

Registrado: Vie Sep 03, 2010 11:55 pm
Mensajes: 349
Ubicación: Cordoba
Moto: YBR 125 Full Br 2008
LOCO SI LE PUSISTE 0.08 Y 0.10 ES LO MINIMO.
DEJALA ASI, ES MAS.
HACELE UNA SALIDA A RUTA Y VAS A VER CUANDO VUELVAS VA A SER MAS FUERTE EL RUIDO PERO MAS PRESISO.
MIENTRAS HAGA RUIDO QUEDATE TRANQUILO.
LAS YBR TIENEN UN SALTO DEL LEVA QUE HACE QUE LA VALVULA DESPEGUE DE MAS.
SI TE QUEDAN DUDAS ANDALA UNOS 1000 KM DEJA ENFRIAR Y CONTROLA SI ESTA BIEN, DALE GAS QUE NO SE ROMPE MAS...


Arriba
 Perfil  
 
NotaPublicado: Mié Dic 15, 2010 4:42 am 
Desconectado
500cc
500cc
Avatar de Usuario

Registrado: Sab Sep 19, 2009 3:23 am
Mensajes: 251
Ubicación: Capital Federal-Flores
Moto: YBR 125/CBX 250
No te hagas drama que es asi de ruidosa,yo las regule con 0,10 admision y 0,12 escape,estaban tan cerradas que me costaba mucho arrancarla pero cuando las regule arranca sin problema,saludos.


Arriba
 Perfil  
 
NotaPublicado: Mié Dic 15, 2010 7:04 am 
Desconectado
500cc
500cc
Avatar de Usuario

Registrado: Mié Dic 30, 2009 8:37 am
Mensajes: 272
Ubicación: Ciudadela
Moto: YBR 250
Revisa de nuevo la luz de valvulas, tal vez pusiste el volante con las marcas de manera correcta, pero en el ciclo equivocado, o sea el piston arriba pero en fase de escape, donde las valvulas estan pisadas y por eso no tenian luz, cuando es asi tenes que volver a dar una vuelta al volante para que quede con las marcas indicando el punto muerto superior del piston pero en fase de compresion, ahi se regulan las valvulas.
Quizas por eso este mas ruidosa, quizas no, chequealo por las dudas, me ha pasado jeje
Suerte y saludos!!

_________________
En el jardin de mis delicias pertenezco a la brisa...


Arriba
 Perfil  
 
NotaPublicado: Mié Dic 15, 2010 12:01 pm 
Desconectado
250cc
250cc
Avatar de Usuario

Registrado: Mar May 11, 2010 6:42 pm
Mensajes: 137
Ubicación: Presidencia Roque Saenz Peña, Chaco
Moto: YBR 125 ED Brasil
Infinite Dreams escribiste:
Revisa de nuevo la luz de valvulas, tal vez pusiste el volante con las marcas de manera correcta, pero en el ciclo equivocado, o sea el piston arriba pero en fase de escape, donde las valvulas estan pisadas y por eso no tenian luz, cuando es asi tenes que volver a dar una vuelta al volante para que quede con las marcas indicando el punto muerto superior del piston pero en fase de compresion, ahi se regulan las valvulas.
Quizas por eso este mas ruidosa, quizas no, chequealo por las dudas, me ha pasado jeje
Suerte y saludos!!

No, eso lo hice bien, busqué la fase de compresión, que es donde las válvulas estan cerradas y ahí es donde se debe medir la luz no?

_________________
Te diría que sos el amor de mi vida...PERO TENGO UNA YBR


Arriba
 Perfil  
 
NotaPublicado: Mié Dic 15, 2010 12:09 pm 
Desconectado
500cc
500cc
Avatar de Usuario

Registrado: Mié Dic 30, 2009 8:37 am
Mensajes: 272
Ubicación: Ciudadela
Moto: YBR 250
Como consejo volveria a medir....

Suerte con eso, saludos!!

_________________
En el jardin de mis delicias pertenezco a la brisa...


Arriba
 Perfil  
 
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 56 mensajes ]  Ir a página 1, 2, 3, 4  Siguiente

Todos los horarios son UTC - 3 horas


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 2 invitados


No podes abrir nuevos temas en este Foro
No podes responder a temas en este Foro
No podes editar tus mensajes en este Foro
No podes borrar tus mensajes en este Foro
No podes enviar adjuntos en este Foro

Buscar:
Saltar a:  
Powered by phpBB® Forum Software © phpBB Group
Traducción al Español Argentino por nextgen
en colaboración con phpBB España