Club YBR Argentina

Foro oficial del Club - VAMOS POR MÁS !
Fecha actual Lun Dic 22, 2014 1:07 am

Todos los horarios son UTC - 3 horas




Nuevo tema Responder al tema  [ 15 mensajes ] 
Autor Mensaje
NotaPublicado: Lun Oct 25, 2010 11:01 pm 
Desconectado
250cc
250cc
Avatar de Usuario

Registrado: Lun Oct 26, 2009 1:36 am
Mensajes: 108
Moto: Ybr 125 Chinita
Bueno muchachos con un amigo compramos 1 kit xenon de auto y los colocamos 1 en mi ybr china (facil colocacion anda perfecto) pero en el cg sacamos 1 cable de la bateria directo. el xenon le anda bien 1 hora hora y media y se apaga y para poder prenderlo tiene que darle 3 veces a la tecla prende se apaga lo mismo 3 veces hasta que arranca. estuve leyendo como colocarlo en una brazilera pero nos agarramos lindo pedo jaja y antes de hacer eso queremos saber si funcionara, asi lo hacemos bueno desde ya gracias.
Saludos NaNoH


Arriba
 Perfil  
 
NotaPublicado: Mar Oct 26, 2010 3:00 am 
Desconectado
250cc
250cc
Avatar de Usuario

Registrado: Lun Oct 26, 2009 1:36 am
Mensajes: 108
Moto: Ybr 125 Chinita
Puse CG fan y nadie comento nada -.- es buena onda el pibe se quiere unir al club :)


Arriba
 Perfil  
 
NotaPublicado: Mar Oct 26, 2010 9:32 am 
Desconectado
1200cc
1200cc
Avatar de Usuario

Registrado: Lun Mar 22, 2010 11:17 am
Mensajes: 1000
Ubicación: Cap. Fed.
Moto: YBR 125 Full
jajajajaja
nadie opino nada qe gente mala aca
jajajaj
me encantaria ayudarte pero nose NADA ajajjaj

_________________
Burning tires... not your soul !

George!! :yamaha:


Arriba
 Perfil  
 
NotaPublicado: Jue Oct 28, 2010 2:35 am 
Desconectado
250cc
250cc
Avatar de Usuario

Registrado: Lun Oct 26, 2009 1:36 am
Mensajes: 108
Moto: Ybr 125 Chinita
Buee posta es re triste esto -.- no pueden ayudar a otra moto y en el foro hay gente que sabe :cry: :x


Arriba
 Perfil  
 
NotaPublicado: Jue Oct 28, 2010 2:38 am 
Desconectado
1100cc
1100cc
Avatar de Usuario

Registrado: Lun Sep 27, 2010 11:47 am
Mensajes: 467
Ubicación: florencio varela
Moto: ybr 125 chinita
te ayudaria pero no se nada ,,,seguramente si lo compro pagare para que me lo istalen ..un abraso 8-)

_________________
Cuando la vida te presente una razon para llorar desmuestrale que tienes mil y una razon para reir...jae79


Arriba
 Perfil  
 
NotaPublicado: Jue Oct 28, 2010 1:19 pm 
Desconectado
250cc
250cc
Avatar de Usuario

Registrado: Lun Oct 26, 2009 1:36 am
Mensajes: 108
Moto: Ybr 125 Chinita
jae79 escribiste:
te ayudaria pero no se nada ,,,seguramente si lo compro pagare para que me lo istalen ..un abraso 8-)


Si pero en chascomus los q conectan xenon sakan foco original y ponen el xenon no le hacen nada asi q no se tendra que llevarla a un electrisista por que si es por casas de istalacion estamos muertos!
yo solo queria saber si es igual al ybr brazil si es asi ya lo hacemos funkar saludos!


Arriba
 Perfil  
 
NotaPublicado: Jue Oct 28, 2010 3:37 pm 
Desconectado
1670cc
1670cc
Avatar de Usuario

Registrado: Dom Nov 29, 2009 4:36 pm
Mensajes: 1576
Ubicación: Santa Fe (Capital)
Moto: Titan 2013. ex YBR
yo tengo, pero en una china.,
supongo que en el CG sera igual que en una ybr brazil.


Arriba
 Perfil  
 
NotaPublicado: Jue Oct 28, 2010 8:16 pm 
Desconectado
150cc
150cc
Avatar de Usuario

Registrado: Mar Nov 17, 2009 7:22 pm
Mensajes: 52
Ubicación: Latitud 32º 52' 18" Sur - Longitud 60º 36' 44" Oeste
Moto: YBR Brazil
:motito: Media pila con la Fan chicos ayuden los expertos :motito:


Arriba
 Perfil  
 
NotaPublicado: Jue Oct 28, 2010 11:15 pm 
Desconectado
Avatar de Usuario

Registrado: Mié Oct 27, 2010 10:35 pm
Mensajes: 3
Ubicación: Firmat
Moto: YBR E Negra
Conectalo despues del regulador de voltage. en la bateria el voltaje puede variar y probocar fallas en el xenon.

Salu2x


Arriba
 Perfil  
 
NotaPublicado: Vie Oct 29, 2010 4:02 am 
Desconectado
250cc
250cc
Avatar de Usuario

Registrado: Lun Oct 26, 2009 1:36 am
Mensajes: 108
Moto: Ybr 125 Chinita
Probamos todo hasta eso de los diodos y el relay pero cuando no esta conectado el xenon la bateria carga una maravilla (con un tester digital probamos) prende xenon y la vateria keda en 11.80 11.90 y se la va comiendo de apoko hicimos todos los ingertos posibles mañana vamos a probar el kit de el en mi moto la mia anda perfecto talvez el balastro esta fallado y esta haciendo masa con el cuadro o alguna cosa asi por ahora aca nadie conecto nunca en 1 cg solo en ybrs o 110... pero weno si alguien tiene la data que me la pase por favor asi podemos tratar de solucionarlo hoy estuvimos desde las 2.30 de la tarde hasta las 10.30 de la noche intentando pero no funko como correspondo asi que gracias a todos
Saludos NaNoH


Arriba
 Perfil  
 
NotaPublicado: Lun Ene 31, 2011 6:35 pm 
Desconectado
Avatar de Usuario

Registrado: Lun Ene 31, 2011 6:18 pm
Mensajes: 2
Moto: 125
al fina colocate el equipo o no? si se puede me podes decir como !!! gracias


Arriba
 Perfil  
 
NotaPublicado: Lun Ene 31, 2011 10:31 pm 
Desconectado
110cc
110cc
Avatar de Usuario

Registrado: Lun Ene 31, 2011 12:22 am
Mensajes: 20
Ubicación: reconquista
Moto: YBR 125 E
mira amigo yo tengo un kit xenon en mi ybr pero lo compre para moto, yo creo segun logica que son distintos los kit,por lo menos los focos, porque como sabras el foco original de moto ronda los 35w de potencia, y los de auto los 55w la diferencia es importante, ya que la bobina que alimenta tu circuito no aguanta esa potencia y seguramente se recalienta tu balasto de xenon, consulta y sacate las dudas, asi podes dañar la bob de tu moto


Arriba
 Perfil  
 
NotaPublicado: Vie Feb 18, 2011 6:07 am 
Desconectado
250cc
250cc
Avatar de Usuario

Registrado: Lun Oct 26, 2009 1:36 am
Mensajes: 108
Moto: Ybr 125 Chinita
Si lo colocamos ... pero al pasar 2 horas aprox de estar encendido le comia la bateria ... lo que teniamos que hacer era hacerle un bobinado a su encendido para que le tire mas carga a la bateria ... se canso de gastar plata y vendio el kit... ^^
yo sigo con mi ybr y mi kit de xenon :D 10 puntos

saludos
NaNoH


Arriba
 Perfil  
 
NotaPublicado: Vie Feb 25, 2011 1:44 pm 
Desconectado
Avatar de Usuario

Registrado: Lun Ene 31, 2011 6:18 pm
Mensajes: 2
Moto: 125
bueno gracias amigo .. si yo tengo el mismo problema con la batta. el xeno se la chopatoda; y tambien ya estoy cansado de probar cosa y gastar plata!!! jajaj
saludos


Arriba
 Perfil  
 
NotaPublicado: Sab Feb 26, 2011 8:46 pm 
Desconectado
250cc
250cc
Avatar de Usuario

Registrado: Mar Jul 22, 2008 5:42 pm
Mensajes: 87
Moto: CG TITAN 2011
Hola mira no se mucho pero a nosotros nos paso con una ybr brasil, lo que pasa que tanto la ybr brasil como la cg son de corriente alterna y la chica es de corriente continua osea que la chica podes prender la luz sin problema en cambio las otras dos cuando aceleras va aumentando la luz.
Hace mucho vi un post aca que explicaba como hacerlo:

http://www.clubybr.com.ar/foro/viewtopic.php?f=15&t=4896%20...


esperoq ue te sirva nos vemos...


Arriba
 Perfil  
 
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 15 mensajes ] 

Todos los horarios son UTC - 3 horas


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado


No podes abrir nuevos temas en este Foro
No podes responder a temas en este Foro
No podes editar tus mensajes en este Foro
No podes borrar tus mensajes en este Foro
No podes enviar adjuntos en este Foro

Buscar:
Saltar a:  
Powered by phpBB® Forum Software © phpBB Group
Traducción al Español Argentino por nextgen
en colaboración con phpBB España