Club YBR Argentina

Foro oficial del Club - VAMOS POR MÁS !
Fecha actual Dom Dic 09, 2018 6:33 pm

Todos los horarios son UTC - 3 horas




Nuevo tema Responder al tema  [ 3 mensajes ] 
Autor Mensaje
NotaPublicado: Mié Ene 17, 2018 4:45 pm 
Desconectado
Avatar de Usuario

Registrado: Sab Oct 21, 2017 9:02 pm
Mensajes: 1
Moto: YBR 125 ed full 2017
Nombre: fernando
Hola, muchachos quiero hacerles una consulta, compre mi primer moto, un YBR ED 2017 con 2500 km, la moto andaba joya, pero tengo un problema despues de un service que le cuesta arrancar en frio. Pongo el cebador, la arranco con encendido electrico, prende pero no queda regulando se apaga, tengo que acelerarla un ratito para que quede regulando, y despues de unos minutos cierro el cebador y se apaga sola y tengo que volver a prenderla y acelerarla un poco. He visto a gente que le queda regulando con el cebador y no tienen que mantener al ralenti la moto con el motor en frio y es el mismo YBR.

puede ser que sea la burca de aire? Cuantas vueltas tiene de fabrica?


Arriba
 Perfil  
 
NotaPublicado: Vie Abr 13, 2018 5:30 am 
Desconectado
125cc
125cc
Avatar de Usuario

Registrado: Mié Dic 19, 2012 6:33 pm
Mensajes: 45
Ubicación: Banfield
Moto: ybr 125 ED full
Nombre: Ramiro
hola, puede ser que este mal regulado el burca.
ponele 2.3 a 3 vueltas el tornillo de ralenti, y dale arranque (no la aceleres al arrancar, puede que la estes ahogando), y no lo hagas con el electrico, en frio se arranca con patada.
una vez que este caliente, regulale el ralenti entre 1400/1500 rpm.

Si te da por hacerlo (no es ultra complicado, pero es importante que lo hagas bien para no joder las valvulas), tranquilamente podes revisarle la holgura de valvulas. Suelen mandarse la burrada en los services de regularlas para atras.


Arriba
 Perfil  
 
NotaPublicado: Mié Jul 25, 2018 8:11 pm 
Desconectado
1670cc
1670cc
Avatar de Usuario

Registrado: Mié Nov 12, 2008 6:47 am
Mensajes: 1522
Ubicación: Partido de Escobar
Moto: YBR 125 Base 2001
Puede que con el service, te hayan dejado la baja media pobre. Hacé como te dice Rama, con el motor caliente, le das al tornillo que te dice (es el de riqueza de mezcla de ralenti) y lo ajustás y aflojás de a poco hasta que encontrás el punto en el que el motor regule parejo. Luego con el motor frío, la ponés en marcha y te fijás que no se apague. Si lo hace le dás un toque al tope de la cortina para que regule un toque más rápido. Tené en cuenta que el motor en caliente va a girar más rápido y si lo dejás muy apurado, puede que en caliente te gire demasíado rápido. Saludos.


Arriba
 Perfil  
 
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 3 mensajes ] 

Todos los horarios son UTC - 3 horas


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado


No podes abrir nuevos temas en este Foro
No podes responder a temas en este Foro
No podes editar tus mensajes en este Foro
No podes borrar tus mensajes en este Foro
No podes enviar adjuntos en este Foro

Buscar:
Saltar a:  
Powered by phpBB® Forum Software © phpBB Group
Traducción al Español Argentino por nextgen
en colaboración con phpBB España